<!DOCTYPE html> 
<html class="no-js" lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>  The Instruments  of Diversions, Discord, and DivisionViews and Previews</title>

	<link rel="pingback" href="http://viewsandpreviews.com/xmlrpc.php">
	
	<title>The Instruments  of Diversions, Discord, and Division | Views and Previews</title>
<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="8693E4BE664FB31E99803A4B8ADA0C9D" />
<meta name="p:domain_verify" content="VBF5ae6GNdBW_kjHbospY-4JTuo" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="Views and Previews &raquo; Feed" href="http://viewsandpreviews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Views and Previews &raquo; Comments Feed" href="http://viewsandpreviews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Views and Previews &raquo; The Instruments  of Diversions, Discord, and Division Comments Feed" href="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://viewsandpreviews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://viewsandpreviews.com/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-anything-slider-css'  href='http://viewsandpreviews.com/wp-content/plugins/wp-anything-slider/wp-anything-slider.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://viewsandpreviews.com/wp-content/themes/Hueman-child/style.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://viewsandpreviews.com/wp-content/themes/hueman/responsive.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://viewsandpreviews.com/wp-content/themes/hueman/custom.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://viewsandpreviews.com/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://viewsandpreviews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://viewsandpreviews.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/plugins/wp-anything-slider/js/jquery.cycle.all.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viewsandpreviews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viewsandpreviews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Internet Anonymity and The Attack of Fake IDs' href='http://viewsandpreviews.com/internet-anonymity-and-the-attack-of-fake-ids/' />
<link rel='next' title='The Dogs, The Vipers, and The Imbeciles' href='http://viewsandpreviews.com/the-dogs-the-vipers-and-the-imbeciles/' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/' />
<link rel='shortlink' href='http://wp.me/p4XOEJ-5E' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://viewsandpreviews.com/wp-content/uploads/2014/08/VP.gif" />
<!--[if lt IE 9]>
<script src="http://viewsandpreviews.com/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://viewsandpreviews.com/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Instruments  of Diversions, Discord, and Division" />
<meta property="og:url" content="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/" />
<meta property="og:description" content=" Ever gave a thought how just a few hundred families have ended up ruling the entire western world - plundering and taking away from you all that rightfully belonged to you - turning you into an ob..." />
<meta property="article:published_time" content="2014-10-15T04:08:34+00:00" />
<meta property="article:modified_time" content="2015-08-19T19:18:11+00:00" />
<meta property="article:author" content="https://www.facebook.com/parwaiz.khan.33" />
<meta property="og:site_name" content="Views and Previews" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ParKhan111" />
<meta name="twitter:card" content="summary" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
.boxed #wrapper, .container-inner { max-width: 1440px; }

::selection { background-color: #191970; }
::-moz-selection { background-color: #191970; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #191970; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #191970; }

.post-format .format-container { border-color: #191970; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #191970!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #191970; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #191970; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #191970; }
.post-comments span:before { border-right-color: #191970; }				
				

.search-expand,
#nav-topbar.nav-container { background-color: #cc0000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #cc0000; }
}			
				

#header { background-color: #fffff0; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #fffff0; }
}			
				

#nav-header.nav-container { background-color: #fffff0; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #fffff0; }
}			
				
#footer-bottom { background-color: #dcdcdc; }
.site-title a img { max-height: 81px; }
body { background-color: #191970; }
</style>
</head>

<body class="single single-post postid-350 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">

					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top-nav" class="nav container-inner group"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a title="Home Page" href="http://viewsandpreviews.com/">Global Reviews</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="http://viewsandpreviews.com/health/">Health: Natutal Remedies</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="http://viewsandpreviews.com/category/science-nature/">Science &#038; Nature</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://viewsandpreviews.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
		
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://viewsandpreviews.com/" rel="home">Views and Previews</a></p>
										<div id="enhancedtextwidget-22" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<a href="http://newsscouter.com/" target="_blank"><img src="http://viewsandpreviews.com/wp-content/uploads/2015/04/NS-3-mini.jpg" alt="NS-3-mini" width="386" height="86" class="alignright size-full wp-image-1138" style="border:1px solid #000000; margin-bottom: 0px"/></a>
-->


<img src="http://viewsandpreviews.com/wp-content/uploads/2014/11/header1.jpeg"
</div></div>				</div>
												
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://viewsandpreviews.com/category/human-affairs/" rel="category tag">Human Affairs</a> <span>/</span> <a href="http://viewsandpreviews.com/category/politics-global-affairs/" rel="category tag">Politics &amp; Global Affairs</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-350 post type-post status-publish format-standard hentry category-human-affairs category-politics-global-affairs tag-agents-of-discord tag-instruments-of-division tag-muslim-onama">	
				<div class="post-inner group">
					
					<h1 class="post-title">The Instruments  of Diversions, Discord, and Division</h1>
					<p class="post-byline">by <a href="http://viewsandpreviews.com/author/moderator/" title="Posts by Editor" rel="author">Editor</a> &middot; October 15, 2014</p>
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p>&nbsp;</p>
<p align="CENTER"><span style="color: #003366;"><strong>&#8220;You would be insuperable if you were inseparable &#8220;</strong></span></p>
<p>Ever gave a thought how just a few hundred families have ended up ruling the entire western world &#8211; plundering and taking away from you all that rightfully belonged to you &#8211; turning you into an obedient servant of them &#8211; a slave, in fact?</p>
<p>They have achieved this feat by mastering the art of sowing and spreading the seeds of division, discord, and distrust among the people &#8211; dividing the humanity into numerous subsets &#8211; each one of them fearing and hating the other.</p>
<p>The sad part is that you are a willing participant in the plunder of humanity &#8211; your own plunder. Consuming in the fire of mutual hate, you are the one doing the bidding of your masters &#8211; destroying and killing the fellow humans, so that your masters &#8211; your lords, can loots the resources and possessions of your victims.</p>
<p>You have swallowed their bait hook, line, and sinker &#8211; What a pity!</p>
<p>But, anyway, one has to admire the meticulous planning and attention to details that has been put into the Scheme deployed to divide the humanity into the groups of mutually despising bigots &#8211; ready to kill at the slightest nudge.</p>
<p>Certainly a master piece of work in the art of &#8216;ruling and managing the subject.</p>
<p>No doubt those few hundred ruling class families have morphed into the most formidable Empire in the world &#8211; The Empire of Tyranny.</p>
<p>The Empire of Tyranny thrives on the plunder and killing. It has one single objective: confiscate, grab, and loot all that belongs to the humanity &#8211; all of its production, wealth, and resources. And, to achieve its objective, it makes you do the job &#8211; willingly and proudly. What a shame!</p>
<p>In order to keep its subject enslaved and subjugated &#8211; while still keeping them believing that they were free, The Empire strategically install its trusted slaves as the instruments of Diversions, Discord, and Division.</p>
<p>These loyal slaves of the Empire work diligently to maintain the <em>status quo</em> &#8211; The public has to be assured that &#8216;<span style="color: #003366;">The System work&#8217;s</span>!</p>
<p>In the course of their duty, these instruments of the Empire deploy the variety of tactics to keep the populace in the service of The Empire.</p>
<p>The three of the top control tactics, proven to be the most effective, are the following:</p>
<div style="background-color: #fffaf0; margin: 0px 20px 15px 30px;"><strong>Controlled Opposition</strong> &#8211; It is one of the most effective tools in the hands of tyranny &#8211; The so called alternate media is well populated with such shills.</div>
<div style="background-color: #fffaf0; margin: -10px 20px 15px 30px;"><strong>Diversion</strong> &#8211; It is just next in effectiveness. The idea is simply to divert the public attention form the most pressing and significant issue of the society to something of zero significance, or simply turn the issue on its head.</div>
<div style="background-color: #fffaf0; margin: -10px 20px 15px 30px;"><strong>Discord &amp; Demonization</strong> &#8211; This one, though third in the list, is the first in terms of its &#8216;explosiveness&#8217;. The concept and the implementation is very simple &#8211; specially when the groundwork has already been done; just unleash the full power of the media, churning out the stories after the stories of the savageries of the targeted victims, and the patriots and the zealots line up to do the Empire&#8217;s killing.</div>
<h3>The Tactic of Diversion in Action</h3>
<p><strong>Muslim Obama:</strong></p>
<div style="background-color: #fffaf0; margin: -10px 20px 15px 30px;">
<p>A recent Featured Article posted on an &#8220;Alternate Media&#8221; website is screaming, &#8221; Obama is a Marxist Muslim who has sneaked into the White with the sole objective to destroy the only superpower in the world with a unique individual spirit and gun ownership to fulfill their dreams. That is why communist Obama and his Muslim cohorts were brought in the White House.</p>
<p>&#8220;A well-known author on another &#8216;humanist-alternate media website declares, &#8220;One has to be a hell of a hand-puppet actor to pretend to be a Christian, pretending to be a Zionist Jew but who is really a Muslim at heart and faith, pretending to be a Zionist communist candidate for President of our nation. There are so many bats flying around in Barky&#8217;s belfry he cannot count them all.&#8221;</p>
<p>A blogger is blasting on his website that &#8216;Muslim Obama is in the White House to destroy the Christianity and implement the Sharia Law in the US&#8217;.</p>
</div>
<p>There are hundreds of such purely <span style="color: #003366;"><em>humanist-nationalist alternate media</em></span> websites that are declaring Obama a Muslim-in-disguise, installed to hand over the keys of the White House to Muslims.</p>
<p>In the above tactic, beside diverting the public attention from the real issue, these instruments are also trying to project the impression that the person sitting in The White House poses some real authority.</p>
<p><strong>Putting The Claim to The Test:</strong></p>
<div style="background-color: #fffaf0; margin: -10px 20px 15px 30px;">1). Obama has surrounded himself with Muslims; from the Chief of Staff of The White House to The Secretary of State, and from the Attorney General to the Chief of DHS, his entire Cabinet is Muslim.</div>
<div style="background-color: #fffaf0; margin: -10px 20px 15px 30px;">2). From the FBI and CIA to NSA, he has sneaked Muslims to head our intelligence agencies.</div>
<div style="background-color: #fffaf0; margin: -10px 20px 15px 30px;">3). With the help of his all Muslim cohorts, he has appointed one Muslim Justice after another to the Supreme Court &#8211; Soon our judiciary will be all Muslim &#8211; and, all the nine Justices of the Supreme Court will jointly implementing the Sharia Law &#8211; Thanks to Muslim Obama.</div>
<div style="background-color: #fffaf0; margin: -10px 20px 15px 30px;">4). With the help of his appointed Muslim generals who are controlling the key positions in the US military command, Muslim Obama has been affectionately dropping our precious DU bombs on the predominantly Muslims countries. Experts believe that he has dropped Hundreds of Billions of Dollar&#8217;s worth of FREE munition on his Muslim brothers and sisters &#8211; It was our money wasted on those freaking Muslims.</div>
<div style="background-color: #fffaf0; margin: -10px 20px 15px 30px;">5). To further help his Muslim brethren, he is using the full might of American military to wage a perpetual war on the enemies of Islam.</div>
<p>And, the conclusion: Sure, one has to agree. Obama has to be a Muslim &#8211; No argument!</p>
<h3>The Tactic of Demonization in Action</h3>
<div style="background-color: #fffaf0; margin: 0px 20px 15px 30px;"><strong>90 % of all crimes in Europe are committed by either &#8216;<em>Brown</em>&#8216; or by Muslims:</strong><br />
A high profile author posted an <em>argumentative</em> article on a UK based <em>alternate</em> website with the above Title. His entire argument was based on one photo. In the picture, two brown color motorbike riders, at a traffic stop in London, were shown looking at a beautiful white woman walking on the side. Based on that image, the respected author stated those riders, given the opportunity, would end up assaulting that woman &#8211; And, so would all other browns and Muslim.</div>
<p>A very logical conclusion, indeed.</p>
<div style="background-color: #fffaf0; margin: 0px 20px 15px 30px;"><strong>Illegal Immigrants, Latinos in particular, are the Root of all our Problems:</strong><br />
We have another one, who claims to have been always cycling around coast-to-coast, and consider himself to be the epitome of American patriotism and nationalism, has one single theme to all his gems: Illegal are pouring through from the our southern porous border in millions, taking over our nation, milking away our resources, bringing in the diseases, destroying our school and the health-care system, and are the root cause of the financial disaster that nation is facing today.</div>
<p>Indeed! This one deserves the Noble Prize in the area of Economic Sciences.</p>
<div style="background-color: #fffaf0; margin: 0px 20px 15px 30px;">There is another <em>gracious</em> author who also enlightens her audience with the similar pitches. In her controlled outbursts, she always find the <em>facts</em> to prove that the Latinos are spreading all sort of diseases in US &#8211; from <strong>Chagas</strong> to<strong> TB</strong>. Lately, though, she has diverted her attention to the <em>more deserving</em> targets.</div>
<p>Strange, none of these <em>Nationalists</em>, <em>Patriots</em> ever utter a word about the Empire of Tyranny.</p>
<p>Anyhow, The Empire is flourishing &#8211; at your expense. Keep on swallowing the pill of discord and hate, Keep busy debating the <em>non-issues</em> &#8211; The Empire is having all the fun, while your are busy with your fratricidal killings.</p>
<p><em><span style="color: #000000;">∘  </span></em>What a shame!</p>
<div style="background-color: #fffaf0; text-align: center;"><span style="color: #003366;">&#8220;It is not our differences that divide us. It is our inability to recognize, accept, and celebrate those differences.&#8221; &#8212; Audre Lorde</span></div>
													</div>
						<div class="sharrre-container">
	<span>Share</span>
	<div id="twitter" data-url="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/" data-text="The Instruments  of Diversions, Discord, and Division" data-title="Tweet"></div>
	<div id="facebook" data-url="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/" data-text="The Instruments  of Diversions, Discord, and Division" data-title="Like"></div>
	<div id="googleplus" data-url="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/" data-text="The Instruments  of Diversions, Discord, and Division" data-title="+1"></div>
	<div id="pinterest" data-url="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/" data-text="The Instruments  of Diversions, Discord, and Division" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://viewsandpreviews.com/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'The Instruments  of Diversions, Discord, and Division'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://viewsandpreviews.com/tag/agents-of-discord/" rel="tag">Agents of Discord</a><a href="http://viewsandpreviews.com/tag/instruments-of-division/" rel="tag">Instruments of Division</a><a href="http://viewsandpreviews.com/tag/muslim-onama/" rel="tag">Muslim Onama</a></p>		
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1192 post type-post status-publish format-standard hentry category-politics-global-affairs tag-brazil tag-brics tag-new-world-order tag-the-empire">

			<div class="post-thumbnail">
				<a href="http://viewsandpreviews.com/the-brics-of-the-empire-the-b-of-the-brics-brazil/" title="The BRICS Of The Empire: The &#8216;B&#8217; of  The BRICS &#8211; Brazil">
																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://viewsandpreviews.com/the-brics-of-the-empire-the-b-of-the-brics-brazil/" rel="bookmark" title="The BRICS Of The Empire: The &#8216;B&#8217; of  The BRICS &#8211; Brazil">The BRICS Of The Empire: The &#8216;B&#8217; of  The BRICS &#8211; Brazil</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">3 Aug, 2015</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1120 post type-post status-publish format-standard hentry category-politics-global-affairs tag-disarm-police tag-police-brutality tag-police-violence">

			<div class="post-thumbnail">
				<a href="http://viewsandpreviews.com/the-case-for-disarming-the-police/" title="The Case For Disarming The Police">
																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://viewsandpreviews.com/the-case-for-disarming-the-police/" rel="bookmark" title="The Case For Disarming The Police">The Case For Disarming The Police</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">11 Apr, 2015</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-998 post type-post status-publish format-standard hentry category-politics-global-affairs tag-police-brutality tag-police-violence tag-roots-of-police-brutality-and-violence tag-slave-patrols">

			<div class="post-thumbnail">
				<a href="http://viewsandpreviews.com/tracing-the-roots-of-police-violence-and-brutality/" title="The Roots of Police Violence and Brutality">
																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://viewsandpreviews.com/tracing-the-roots-of-police-violence-and-brutality/" rel="bookmark" title="The Roots of Police Violence and Brutality">The Roots of Police Violence and Brutality</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">24 Feb, 2015</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
		
		<h3 class="heading">5 Responses</h3>
	
		<ul class="comment-tabs group">
			<li class="active"><a href="#commentlist-container"><i class="fa fa-comments-o"></i>Comments<span>5</span></a></li>
			<li><a href="#pinglist-container"><i class="fa fa-share"></i>Pingbacks<span>0</span></a></li>
		</ul>

				<div id="commentlist-container" class="comment-tab">
			
			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-256">
				<div id="div-comment-256" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/f63837be6f88b76f648dbcc12764a433?s=96&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />			<cite class="fn">Eileen K.</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/#comment-256">
			October 15, 2014 at 8:41 pm</a>		</div>

		<p>They&#8217;re not the real source of the problem, Benny; they&#8217;re just way too stupid. Who encourages them? Who instigates their violent behavior through divisive propaganda? It&#8217;s the progeny of the founders of the Frankfurt School. These people don&#8217;t want solidarity among the people of various races. These Trotskyites drudge up discord and conflict; they don&#8217;t give a hoot about black, brown, or white people; they want the various races to fight each other, since racial conflicts give them total power over them all.</p>

		<div class="reply"><a class='comment-reply-link' href='/the-instruments-of-diversions-discord-and-division/?replytocom=256#respond' onclick='return addComment.moveForm( "div-comment-256", "256", "respond", "350" )' aria-label='Reply to Eileen K.'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-255">
				<div id="div-comment-255" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/202dc41ff32e2fce83a6deebf65c552f?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />			<cite class="fn">Ockothefrisian</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/#comment-255">
			October 15, 2014 at 8:31 pm</a>		</div>

		<p>The idea of Race Mining is program of the people you talk about. so why then do you blame nationalists that they are against that particular policy of the NWO?</p>
<p>I missed your suggestion of what is the very best method to counter and end this situation. Clearly stating the obvious doesn&#8217;t help anymore. A vast majority has knowledge about it.</p>
<p>What is missing is a comprehensive plan to end the NWO. They had a plan which they worked out over the centuries. We are not able to do the same?</p>
<p>Meanwhile it makes sense to me, to throw a monkey wrench into any of their policies, to make them work harder and exhaust them. We can do that because we are many, which they counter with controlling the mass media, which we countered that no body believes them anymore.</p>
<p>First new fledglings of a new world order (anotherone then the Jew Propagated one) are growing. Like non-GMO small farming, the Amish movement,  anti-abortion, home-schooling, reconstructing feminism and so on.</p>
<p>There are plenty of avenues to take, to work against the &#8216;establishment&#8217; forces.</p>
<p>The disconnect grows and that is good so. At one point they lose their power over us.</p>

		<div class="reply"><a class='comment-reply-link' href='/the-instruments-of-diversions-discord-and-division/?replytocom=255#respond' onclick='return addComment.moveForm( "div-comment-255", "255", "respond", "350" )' aria-label='Reply to Ockothefrisian'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-253">
				<div id="div-comment-253" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/4ab670cf156b5e06b62eae4ac8f558c7?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />			<cite class="fn">Benny D. Kreep</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/#comment-253">
			October 15, 2014 at 3:12 pm</a>		</div>

		<p>Just freakin&#8217; WONDERFUL! Now why don&#8217;t you get the moronic niggers in America to quit killing each other, white people, and anybody else who expects them to get jobs, follow rules, and obey the law? Not so damned EASY dealing with NIGGERS, is it?</p>

		<div class="reply"><a class='comment-reply-link' href='/the-instruments-of-diversions-discord-and-division/?replytocom=253#respond' onclick='return addComment.moveForm( "div-comment-253", "253", "respond", "350" )' aria-label='Reply to Benny D. Kreep'>Reply</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-261">
				<div id="div-comment-261" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c282dff74da0e69fec9ad8451168dc63?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />			<cite class="fn">RenegadeSoldier</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/#comment-261">
			October 16, 2014 at 7:19 am</a>		</div>

		<p>Wow, this is ignorance at it´s best.  Hmm let us look at the facts:  While it is true that many crimes are committed by Blacks in America, the evils of society cannot be pointed solely to them.  There are just as many criminals in &#8216;white&#8217; America as there are in &#8216;black&#8217;.  The biggest corporate criminals in this country are -wait for it &#8211; WHITE!  However you don´t hear much about that in the media, because that would kinda even the playing field&#8230;</p>
<p>This type of foolish thinking on your part just underscores the author´s point of division being used to control and conquer the masses.  </p>
<p>Like it or not, we are all on the same boat.  It doesn´t matter if you are middle class or poor, or what skin color you happened to be born with.  We are all &#8220;useless&#8221; eaters in the eyes of the so-called &#8216;elite&#8217;.  Only by coming together and cooperating in the fight against theses murderous idiots will we stand a chance of getting out of this mess.</p>

		<div class="reply"><a class='comment-reply-link' href='/the-instruments-of-diversions-discord-and-division/?replytocom=261#respond' onclick='return addComment.moveForm( "div-comment-261", "261", "respond", "350" )' aria-label='Reply to RenegadeSoldier'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-29884">
				<div id="div-comment-29884" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1b34e2b1aad0b3ba5002d9fe33abae3d?s=96&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />			<cite class="fn">rpdiplock</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/#comment-29884">
			May 30, 2017 at 10:14 pm</a>		</div>

		<p>OMG! Da Kreep, have you looked in a mirror lately? Da &#8216;white-boys&#8217; is a killin each udder and ever&#8217;body else all around da world. If ya has any oil-diamonds-gas-precious metals of any sort &#8230; da &#8216;white-boys&#8217; is gonna comes to kill ya, on &#8216;humanitarian grounds.&#8217; Dey is gonna bomb da Shiite outta ya to civilise ya, and give ya sum democracy old boy.<br />
Also, it might not have occurred to ya, it was dem &#8216;white-folks&#8217; what be killin each udder during da WW1 and WW11 and are planning WW3. Put dat in ya pipe Benny-boy and smokes it for a while.</p>

		<div class="reply"><a class='comment-reply-link' href='/the-instruments-of-diversions-discord-and-division/?replytocom=29884#respond' onclick='return addComment.moveForm( "div-comment-29884", "29884", "respond", "350" )' aria-label='Reply to rpdiplock'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	
			</ol><!--/.commentlist-->
			
						
		</div>	
				
		
		
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-instruments-of-diversions-discord-and-division/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://viewsandpreviews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p>							<p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='350' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a805b8832e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>					</form>
							</div><!-- #respond -->
			
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p> </p>
							</div>
			
						
						
			<div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="margin-top: -20px; text-align: Center; ">
<a href="http://viewsandpreviews.com/page/Health"><img style="text-align: Center;" src="http://viewsandpreviews.com/wp-content/uploads/2014/11/Health-header4.jpeg" /></a>
</div>

<div style="padding: 20px 15px 30px 15px; background: #FFFFF0;">
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/the-human-life-energy/">The Human Life-Energy</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/health-and-happiness/" >Health and Happiness</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/in-hot-pursuit-of-money/">In Hot Pursuit of Money</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/the-windows-of-opportunity-2/">The Windows of Opportunity</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/healthcare-the-circle-of-profit/" >Healthcare Industry: Circle of Profit</a></p>

<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/liver-assaults-abuses-and-ailments/">Liver: Assaults, Abuses and Ailments</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/liver-health-natural-remedies/">Liver Health: Natural Remedies</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/minerals-essential-for-health/">Minerals: Essential for Health</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/minerals-essential-for-health-magnesium/">Essential Minerals: Magnesium</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/minerals-essential-for-health-zinc/">Essential Minerals: Zinc</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/minerals-essential-for-health-chromium/">Essential Minerals: Chromium</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/minerals-essential-for-health-selenium/">Essential Minerals: Selenium</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/virgin-coconut-oil-like-mothers-milk/">Virgin Coconut Oil - Health Benefits</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/raw-milk-hazardous-to-healthcare-industry-2/">Raw Milk & Healthcare Industry</a></p>

<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/the-diabetes-bonanza-part-1/" >The Diabetes Bonanza</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/diabetes-the-real-causes-part-ii-2/" >Diabetes - The Real Causes </a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/diabetes-natural-healing-herbal-remedies/" >Diabetes - Natural & Herbal Remedies</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/are-you-drowning-yourself-in-water/">Drowning Yourself in Water?</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/working-out-to-remain-enthroned/" >Working Out to Remain Enthroned</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/complete-workout-rgimen/" >Complete Workout Regimen</a></p>
<p  style="text-decoration: none; font-weight: bold; margin-bottom: 5px;" ><a href="http://viewsandpreviews.com/hair-health-maintaining-a-full-head/">Hair Health - Natural Remedies</a></p>

</div>



</div></div><div id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="text-align: center; margin-top: 700px;"> 
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/105.png" alt="105" width="270" height="260" class="aligncenter size-full wp-image-17" />
</div>
--></div></div><div id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<p style="text-align: Center;  margin-top: 50px; margin-bottom: 0px;  font-size:10px;"> - Advertisement -</p> 
<div style="text-align: Center; width: 266px; height:230px; background:#FFFACD; border: 5px solid #F0E68C;"><a href="http://mathonia.com"  target="_blank"> 
<h1 style="text-align: center; margin-top:15px; margin-bottom:0px; font-size:22px; color:#006400;"> Mathonia Learning Center</h1>
<h1 style="text-align: center; margin-top:15px; margin-bottom:5px; font-size:14px; color:#006400;">Teaching with Compassion</h1>
<h1 style="text-align: center;  margin-top:5px;font-size:18px; color:#006400; padding: 5px;">Tutoring by Tutors with Education and Experience in Teaching Math, Physics &<br/>ACT Prep.</h1>
<h1 style="text-align: center; margin-top:10px;font-size:16px; color:#006400; ">From Elementary to College Level</h1>
</a>
</div>
-->
</div></div><div id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="text-align: center; margin-top: 100px;"> 
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/112.png" alt="112" width="276" height="195" class="aligncenter size-full wp-image-19" />
</div>
--></div></div><div id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="text-align: center; margin-top: 100px;"> 
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/106.png" alt="106" width="270" height="195" class="aligncenter size-full wp-image-18" />
</div>
--></div></div><div id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="text-align: center; margin-top: 100px;"> 
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/peace.png" alt="peace" width="222" height="145" class="aligncenter size-full wp-image-43" />
</div>
-->
</div></div><div id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="text-align: center; margin-top: 3300px;"> 
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/10/101.jpg" alt="101" width="244" height="538" class="aligncenter size-full wp-image-208" />
</div>
--></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
		<div class="sidebar-top group">
			<p></p>
		</div>
		
				
		<div id="enhancedtextwidget-31" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a href="http://newsscouter.com/"><img src="http://viewsandpreviews.com/wp-content/uploads/2015/06/NewsScouter2.jpg" alt="NewsScouter2" width="220" height="296" class="aligncenter size-full wp-image-1189" style="margin-top: -20px; margin-bottom:10px;"/></a>
<!--
<a href="http://newsscouter.com/"><img src="http://viewsandpreviews.com/wp-content/uploads/2015/05/NS-266x158.jpg" alt="NS-266x158" width="266" height="152" class="aligncenter size-full wp-image-1174" style="border: 5px solid #D1D0CE; margin-top: -20px; margin-bottom:10px;"/></a>
--></div></div><div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://viewsandpreviews.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div><div id="enhancedtextwidget-32" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p> &nbsp;</p>


</div></div><div id="blog_subscription-2" class="widget jetpack_subscription_widget">			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field">
							Email Address						</label>
						<input type="email" name="email" value="" id="subscribe-field" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://viewsandpreviews.com/the-instruments-of-diversions-discord-and-division/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe to Views and Previews" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
				( function( d ) {
					if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
						var label = d.getElementById( 'jetpack-subscribe-label' );
	 					label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
	 					label.style.position = 'absolute';
	 					label.style.height   = '1px';
	 					label.style.width    = '1px';
	 					label.style.overflow = 'hidden';
					}
				} ) ( document );
			</script>
		 
		
</div><div id="enhancedtextwidget-28" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="margin-top:-20px; margin-bottom: -15px;text-align: center; padding:5px; border: 1px solid #D3D3D3; background:#FFFFF0;">

<h5 style="font-size:18px; font-weight: bold;font-style: italic; ">Newsworthy &nbsp; Stories</h5>
</div>

--></div></div><div id="enhancedtextwidget-16" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"> <div style="margin-top:50px; margin-bottom: 5px; padding: 2px 15px 2px; text-align: center; border: 1px solid #D3D3D3; background: #FFF8DC;">

<h5 style="font-size:16px; ">Links to Interesting Reads:</h5>
</div>

<div id="links1">
<a href="http://newsscouter.com/
" target="_blank" style="text-decoration: none; font-size:18px; font-weight:bold; color:#B8860B !important;">&compfn; News Scouter</a>
<br><br>
<noindex> 
<a rel="nofollow" href="http://www.russellblaylockmd.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Dr. Blaylock MD</a>
<br><br>
<a rel="nofollow" href="http://www.boilingfrogspost.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Boiling Frog Post</a>
<br><br>
<a rel="nofollow" href="http://21stcenturywire.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; 21 Century Wire</a>
<br><br>
<a rel="nofollow" href="http://www.commondreams.org/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Common Dreams</a>
<br><br>
<a rel="nofollow" href="http://consortiumnews.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Consortium News</a>
<br><br>
<a rel="nofollow" href="http://www.corpwatch.org/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Corp Watch</a>
<br><br>
<a rel="nofollow" href="http://www.bollyn.com/
"target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Christopher Bollyn</a>
<br><br>
<a rel="nofollow" href="http://dailyreckoning.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Daily Reckoning</a>
<br><br>
<a rel="nofollow" href="http://www.democracynow.org/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Democracy Now</a>
<br><br>
<a rel="nofollow" href="http://dissidentvoice.org/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Dissident Voice</a>
<br><br>
<a rel="nofollow" href="http://www.davidicke.com/headlines/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; David Icke</a>
<br><br>
<a rel="nofollow" href="http://disinfo.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; DisInfo</a>
<br><br>
<a rel="nofollow" href="http://www.filmsforaction.org/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Films For Action</a>
<br><br>
<a rel="nofollow" href="http://futurefastforward.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Future Fast Forward</a>
<br><br>
<a rel="nofollow" href="http://www.gilad.co.uk/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Gilad Atzmon</a>
<br><br>
<a rel="nofollow" href="http://www.globalissues.org/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Global Issues</a>
<br><br>
<a rel="nofollow" href="http://www.globalresearch.ca/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Global Research</a>
<br><br>
<a rel="nofollow" href="http://hendersonlefthook.wordpress.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Henderson Left Hook</a>
<br><br>
<a rel="nofollow" href="http://iamthewitness.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; I am The Witness</a>
<br><br>
<a rel="nofollow" href="http://www.informationclearinghouse.info/" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Info Clearing House</a>
<br><br>
<a rel="nofollow" href="http://www.israelshamir.net/" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Israel Shamir</a>
<br><br>
<a rel="nofollow" href="http://journal-neo.org" target="_blank" style="text-decoration: none; font-size:16px; ">&compfn; New Eastern Outlook</a>
<br><br>
<a rel="nofollow" href="http://mondoweiss.net" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Mondoweiss</a>
<br><br>
<a rel="nofollow" href="http://www.jonathan-cook.net/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Jonathan Cook</a>
<br><br>
<a rel="nofollow" href="http://whowhatwhy.org" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Who What Why</a>
<br><br>
<a rel="nofollow" href="http://between-the-lines-ludwig-watzal.blogspot.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Ludwig Watzal Blog</a>
<br><br>
<a rel="nofollow" href="http://www.truthdig.com" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Truth Dig</a>
<br><br>
<a rel="nofollow" href="http://realcurrencies.wordpress.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Real Currencies</a>
<br><br>
<a rel="nofollow" href="http://www.realmilk.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Real Milk</a>
<br><br>
<a rel="nofollow" href="http://silentcrownews.com/wordpress/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Silent Crow News</a>
<br><br>
<a rel="nofollow" href="http://www.thesaker.net/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; The Saker</a>
<br><br>
<a rel="nofollow" href="http://www.tomdispatch.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Tom Dispatch</a>
<br><br>
<a rel="nofollow" href="http://www.thetruthseeker.co.uk/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; The Truth Seeker</a>
<br><br>
<a rel="nofollow" href="http://www.veteranstoday.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Veterans Today</a>
<br><br>
<a rel="nofollow" href="http://www.voltairenet.org/en
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Voltaire Net</a>
<br><br>
<a rel="nofollow" href="http://ellenbrown.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Web of Debt</a>
<br><br>
<a rel="nofollow" href="http://warincontext.org/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; War in Contest</a>
<br><br>
<a rel="nofollow" href="http://whale.to/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Whale</a>
<br><br>
<a rel="nofollow" href="http://www.worldwatch.org/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; World Watch</a>
<br><br>
<a rel="nofollow" href="http://www.yamaguchy.com/
" target="_blank" style="text-decoration: none; font-size:16px;">&compfn; Yamaguchy</a>
<br><br>
</noindex>

</div></div></div><div id="enhancedtextwidget-17" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="text-align: center; margin-top: 300px;">
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/peace.png" alt="peace" width="222" height="145" class="aligncenter size-full wp-image-43" />
</div>
--></div></div><div id="enhancedtextwidget-27" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="margin-top: 50px; text-align: center; background:#FFF8DC;border: 1px solid #D3D3D3;">
<a href="http://viewsandpreviews.com/about/"  style="text-decoration: none; font-size:20px;  padding: 20px 50px 20px 50px;">&compfn; ABOUT &compfn; </a>
</div>
</div></div><div id="enhancedtextwidget-18" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="margin: auto; text-align: center;">
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/Pk02.jpeg" alt="Pk02" width="200" height="210" class="aligncenter size-full wp-image-8" style="margin-top: 30px;" />
</div>
</div></div><div id="enhancedtextwidget-23" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="margin : auto; text-align: center; margin-top: 100px;">
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/05-2.jpg" alt="05-2" width="200" height="165" class="aligncenter size-full wp-image-85" />
</div>
--></div></div><div id="enhancedtextwidget-25" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="margin : auto; text-align: center; margin-top: 2000px;">
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/Evolution01-2.gif" alt="Evolution01-2" width="200" height="556" class="aligncenter size-full wp-image-86" />
</div>
--></div></div><div id="enhancedtextwidget-30" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="margin-top: 200px; margin-bottom: -15px;text-align: center; padding:5px; border: 5px solid #D3D3D3; background:#FFFFF0;">

<h5 style="font-size:18px; font-weight: bold;">&#8650; Under Testing &#8650;</h5>
</div>
--></div></div><div id="enhancedtextwidget-24" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--
<div style="text-align: center; margin-top: 1000px;">
<img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/4-2.jpg" alt="4-2" width="200" height="200" class="aligncenter size-full wp-image-84" />
</div>
--></div></div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->
	

</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-third ">
						<div id="enhancedtextwidget-19" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a href="http://viewsandpreviews.com/page/Parasitica"><img style="text-align: Center;" src="http://viewsandpreviews.com/wp-content/uploads/2014/08/book001.jpg" /></a>

<!--
<div style="margin : auto; text-align: center"><img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/031.jpg" width="220" height="165" /></div>
--></div></div>					</div>
					
																						
					<div class="footer-widget-2 grid one-third ">
						<div id="enhancedtextwidget-20" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="margin : auto;  text-align: Center; ">
<a href="http://viewsandpreviews.com/the-final-phase"><img src="http://viewsandpreviews.com/wp-content/uploads/2014/10/book4-1.jpg" /></a>
</div>

<!--
<div style="margin : auto;  text-align: Center; "><img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/021.jpg" height="130" /></div>
-->
</div></div>					</div>
					
																						
					<div class="footer-widget-3 grid one-third last">
						<div id="enhancedtextwidget-21" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="margin : auto;  text-align: Center; ">
<a href="http://viewsandpreviews.com/page/Parasitica"><img src="http://viewsandpreviews.com/wp-content/uploads/2014/10/book09.jpg" alt="Planet Angelica"/></a>

<!--
<div style="margin : auto;  text-align: Center; "><img src="http://viewsandpreviews.com/wp-content/uploads/2014/08/04.jpg"width="220" height="160"/></div>
-->
</div></div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><Copyright 2014 by Views and Previews. All rights reserved.</div>
				<div class="nav-wrap"><ul id="menu-footer-nav" class="nav container group"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="http://viewsandpreviews.com/the-final-phase/">The Final Phase</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="http://viewsandpreviews.com/about/">About</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://viewsandpreviews.com/parasitica/">Parasitica</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Views and Previews © 2006-2017. All Rights Reserved. All content posted on this site is commentary or opinion and is protected under Free Speech. Views and Previews is not responsible for content written by contributing authors. The information contained on this site may not be copied, published, distributed, broadcast or otherwise used for any purpose whatsoever without the prior written consent of Views and Previews.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
											</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	<div class="grofile-hash-map-f63837be6f88b76f648dbcc12764a433">
	</div>
	<div class="grofile-hash-map-fb9569ae57b84dd30ee9c0128f0ac005">
	</div>
	<div class="grofile-hash-map-4ab670cf156b5e06b62eae4ac8f558c7">
	</div>
	<div class="grofile-hash-map-c282dff74da0e69fec9ad8451168dc63">
	</div>
	<div class="grofile-hash-map-1b34e2b1aad0b3ba5002d9fe33abae3d">
	</div>
	</div>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/viewsandpreviews.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/plugins/light/js/light.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/themes/hueman/js/scripts.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://viewsandpreviews.com/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<!--[if lt IE 9]>
<script src="http://viewsandpreviews.com/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.3',blog:'73361421',post:'350',tz:'0'} ]);
	_stq.push([ 'clickTrackerInit', '73361421', '350' ]);
</script>
</body>
</html>